<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">

<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>МОЛОКО - ЗА ВРЕДНОСТЬ &raquo; Новое поколение</title>
<meta name="description" content="КАК МЕНЯЕТ ЛЮДЕЙ НОВЫЙ ТРУДОВОЙ КОДЕКС Алла Иванилова С начала прошлого года Казахстан начал жить по новому Трудовому кодексу, который в шутку предлагали переименовать в кодекс рабовладения. Однако," />
<meta name="keywords" content="труда, работников, работодателей, более, кодекс, предприятий, вредных, которые, трудовые, Трудовой, Однако, профсоюзов, выплаты, законодательство, тысяч, Федерации, работодателям, условиях, стране, связи" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новое поколение" />
<meta property="og:type" content="article" />
<meta property="og:title" content="МОЛОКО - ЗА ВРЕДНОСТЬ" />
<meta property="og:url" content="http://www.np.kz/hotnewstop/21797-moloko-za-vrednost.html" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.np.kz/engine/opensearch.php" title="Новое поколение" />
<link rel="alternate" type="application/rss+xml" title="Новое поколение" href="http://www.np.kz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<link media="screen" href="/templates/Simple/style/reset.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/Simple/style/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/Simple/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="/templates/Simple/js/libs.js"></script>



<script language="javascript" type="text/javascript">
<!--
var mon = new Array("января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря"); 
var day = new Date; 
var yr = day.getYear();

if(yr < 2000) 
{
	yr = yr + 1900; 
}

var sho = "<p><b> " + day.getDate() + "&nbsp;" + mon[day.getMonth()] + "&nbsp;" + yr + "</b></p>"; // change formatting as required
//-->
</script>



</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Simple';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>

<!-- шапка-->
<table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#ffebd8">
<tr>
<td width="153" valign="bottom">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width=153 height=143>
<param name=movie value="/templates/Simple/images/np_logo.swf">
<param name=quality value=high>
<param name=bgcolor value=FFFFFF>
<embed src="/templates/Simple/images/np_logo.swf" quality=high bgcolor=FFFFFF width=153 height=143 type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash"></embed>
</object>
</td>

<td valign="middle" style="border-right:5px solid #ffffff; border-left:1px solid #d3d3d3"><table border="0" cellpadding="0" cellspacing="0" style="margin:10px 0px 0px 10px" width="97%">
  <tr>
    <td width="50%" align="left" style="padding-right:5px" bgcolor="#ffebd8"> <table width="100%">
    <tr>
        <td width="5"></td>
        <td class=main><b><font color="#fe8000">МОЛОКО - ЗА ВРЕДНОСТЬ</font></b></td>
        <td></td>
        <td width="5"></td>
    </tr>
    <tr>
        <td></td>
        <td class="text_smal2" valign="top" colspan="2">
<div class="main" align="justify">
<p style="text-align: left;"><strong><span style="font-size: 8pt;">КАК МЕНЯЕТ ЛЮДЕЙ НОВЫЙ ТРУДОВОЙ КОДЕКС</span></strong></p></div></td>
        <td></td>
    </tr>
    <tr>
</table>


<table cellspacing="2" cellpadding="2" border="0" width="95%">
<tr>
	<td align="right"><a href="http://www.np.kz/hotnewstop/21797-moloko-za-vrednost.html#comment"><font color="#807d7d"> <a href="http://www.np.kz/hotnewstop/21797-moloko-za-vrednost.html"><font color="#000000"><b>Подробнее >>></b></font></a></td>
</tr>
</table>
 </td>
    <td width="50%" align="left" style="padding-left:5px" bgcolor="#ffebd8"> <table width="100%">
    <tr>
        <td width="5"></td>
        <td class=main><b><font color="#fe8000">НАШЕСТВИЕ ТЕРРАКОТОВОЙ АРМИИ</font></b></td>
        <td></td>
        <td width="5"></td>
    </tr>
    <tr>
        <td></td>
        <td class="text_smal2" valign="top" colspan="2">
<div class="main" align="justify">
<p style="text-align: justify;"><em><span style="font-size: 10pt;">&nbsp;</span></em></p></div></td>
        <td></td>
    </tr>
    <tr>
</table>


<table cellspacing="2" cellpadding="2" border="0" width="95%">
<tr>
	<td align="right"><a href="http://www.np.kz/hotnewstop/21798-nashestvie-terrakotovoy-armii.html#comment"><font color="#807d7d"> <a href="http://www.np.kz/hotnewstop/21798-nashestvie-terrakotovoy-armii.html"><font color="#000000"><b>Подробнее >>></b></font></a></td>
</tr>
</table>
 </td>
  </tr>
</table></td>
<td width="205">

	

	<ul>
		<li class="loginbtn">
			<form method="post" action="">
				<div id="logform">
					<ul>
						<li><label for="login_name">Логин:</label><br><input type="text" name="login_name" id="login_name" /></li>
						<li><label for="login_password">Пароль (<a href="http://www.np.kz/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></li>
						<li><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></li>
						<li>
						<div class="sociallogin">
							<p>Авторизация через соц. сети:</p>
							<a href="http://oauth.vk.com/authorize?client_id=&redirect_uri=http%3A%2F%2Fwww.np.kz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=2320d2100e26b45b6d50756973f9440e&response_type=code" target="_blank"><img src="/templates/Simple/images/social/vkontakte.gif" /></a>
							<a href="http://www.odnoklassniki.ru/oauth/authorize?client_id=&redirect_uri=http%3A%2F%2Fwww.np.kz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&state=2320d2100e26b45b6d50756973f9440e&response_type=code" target="_blank"><img src="/templates/Simple/images/social/odnoklassniki.gif" /></a>
							<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=http%3A%2F%2Fwww.np.kz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=2320d2100e26b45b6d50756973f9440e&response_type=code" target="_blank"><img src="/templates/Simple/images/social/facebook.gif" /></a>
							<a href="https://connect.mail.ru/oauth/authorize?client_id=&redirect_uri=http%3A%2F%2Fwww.np.kz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&state=2320d2100e26b45b6d50756973f9440e&response_type=code" target="_blank"><img src="/templates/Simple/images/social/mailru.gif" /></a>
							<a href="https://oauth.yandex.ru/authorize?client_id=&redirect_uri=http%3A%2F%2Fwww.np.kz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&state=2320d2100e26b45b6d50756973f9440e&response_type=code" target="_blank"><img src="/templates/Simple/images/social/yandex.gif" /></a>
							<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=http%3A%2F%2Fwww.np.kz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=2320d2100e26b45b6d50756973f9440e&response_type=code" target="_blank"><img src="/templates/Simple/images/social/google.gif" /></a>
						</div>
						</li>
						<li><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
				</div>
			</form>
		</li>
		<li class="lvsep"><a href="http://www.np.kz/index.php?do=register">Регистрация</a></li>
	</ul>


	
</td>
</tr>
</table>

<!-- меню -->
<table border="0" cellpadding="0" cellspacing="0" width="100%" height="38" style="margin-top:10px">
<tr>
<td width="153" bgcolor="#ff9933" align="center" class="text_date"><script language="javascript" type="text/javascript">
<!--
document.write(sho); // write this line whereever you want the date to appear
//-->
</script>
</td>
<td bgcolor="#969696" style="border-left:3px solid #fff">
	<form onsubmit="javascript: showBusyLayer()" method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search">
	<table border="0" cellpadding="5" cellspacing="0" style="margin-left:20px">
	<tr>
	<td align="center" style="vertical-align:middle" class="text_search">
	Поиск	
	</td>
	<td align="center" style="vertical-align:middle">
	<input name="story" type="text" style="width:140px; height:18px; font-family:tahoma; font-size:11px;border:1px solid #A1B1BE;">
	</td>
	<td style="vertical-align:middle"><input type="image" src="/templates/Simple/images/btn_go.gif" border="0" alt="Найти на сайте" align="absmiddle"></td>
	</tr>
	</table>
	</form>
</td>
<td width="440" bgcolor="#969696" background="/templates/Simple/images/np.gif" style="vertical-align:middle; background-repeat:no-repeat; padding-right:20px" align="right"><a href="http://www.np.kz/index.php?do=cat&category=about" class="link_white">о газете</a>  |  <a href="http://www.np.kz/index.php?do=cat&category=contacts" class="link_white">контакты</a>   |  <a href="http://www.np.kz/index.php?do=cat&category=subscribe" class="link_white">подписка</a> </td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="margin-top:5px">
<tr>
<td width="155" valign="top">
	<table width="140" border="0" style="margin-left:5px">
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3" valign="top"><a href="http://www.np.kz/" class="link_black">Главная страница</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=authority" class="link_black">Неделя власти</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=events" class="link_black">События</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=research" class="link_black">Исследования</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=pravo" class="link_black">Право</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=ecolog" class="link_black">Экология</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=medic" class="link_black">36,6</a></td>
	</tr>
	<tr>
	</tr><td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=tema" class="link_black">Тема</a></td><tr>
	</tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=obrazov" class="link_black">Образование</a></td><tr>
	</tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=go" class="link_black">Поехали</a></td>
	</tr>	
	<tr>	
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=world" class="link_black">Мир</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=sport" class="link_black">Спорт</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=highlife" class="link_black">Светская жизнь</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=people" class="link_black">Люди</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=cultura" class="link_black">Культура</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=show" class="link_black">Шоу-бизнес</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=fashion" class="link_black">Мода</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=efir" class="link_black">Прямой эфир</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=look" class="link_black">Смотри в оба</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=joke" class="link_black">Пошутим</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=horoscope" class="link_black">Гороскоп</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=last" class="link_black">Последняя страница</a></td>
	</tr>
	<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://www.np.kz/index.php?do=cat&category=detective" class="link_black">Документальный детектив</a></td>
	</tr>
	<!--<tr>
	<td style="vertical-align:middle; border-bottom:1px solid #d3d3d3"><a href="http://np.kz/forum/index.php" class="link_black">Форум</a></td>
	</tr>-->
	</table>
	
	<table  width="140" border="0" style="margin-top:10px" cellpadding="0" cellspacing="0">
	<tr>
	<td width="140" hieght="18" bgcolor="#ff9933"><a href="http://www.np.kz/old/archive.html" style="margin-left:6px; vertical-align:middle" class="link_white_big">Старая версия</a></td>
	</tr>
	<tr>
	<td><img src="/images/shadow.gif"></td>
	</tr>
	<tr>
	<td width="140" hieght="18" bgcolor="#ff9933"><a href="http://np.kz/forum/index.php" style="margin-left:6px; vertical-align:middle" class="link_white_big">Форум</a></td>
	</tr>
	<tr>
	<td><img src="/images/shadow.gif"></td>
	</tr>
	<tr>
	<td width="140" hieght="18" bgcolor="#ff9933"><a href="http://www.np.kz/index.php?do=cat&category=advertising" style="margin-left:6px; vertical-align:middle" class="link_white_big">Реклама</a></td>
	</tr>
	<tr>
	<td><img src="/images/shadow.gif"></td>
	</tr>
	</table>
	<table cellspacing="0" cellpadding="0" border="0" align="center">

</tr>
</table>

<table cellspacing="0" cellpadding="0" border="0">
<tr>
	<td width="140" hieght="18" bgcolor="#ff9933" valign="top"><a href="#" style="margin-left:6px; vertical-align:middle" class="link_white_big">Партнеры</a></td>
</tr>
<tr>
	<td valign="top"><img src="/images/shadow.gif"></td>
</tr>
<tr>
<td valign="top" align="center"><br><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="88" height="88">
                          <param name=movie value="/templates/Simple/images/100_ru.swf">
                          <param name=quality value=high>
                          <embed src="/templates/Simple/images/100_ru.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="88" height="88">
                          </embed> 
                        </object>
						<br>
						<tr>
	<br>
	<td valign="top" align="center"><br><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="88" height="88">
                          <param name=movie value="/templates/Simple/images/EMForum.swf">
                          <param name=quality value=high>
                          <embed src="/templates/Simple/images/EMForum.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="100" height="100">
                          </embed> 
                        </object>					
						<br><br>
<P>
<a href="http://mk-kz.kz" target="_parent"><img src="/images/mkkz.jpg" width="140" height="36" alt="&quot;МК в Казахстане&quot;" border="0"></a>
</P>
<br>
<P>
<a href="http://www.dknews.kz" target="_blank"><img src="/images/dkbann88.gif" width="88" height="88" alt="Деловой Казахстан" border="0"></a>
</P>
<br>
<P>
<a href="http://100storon.ru/" target="_parent"><img src="/images/100storon-88-31.jpg" width="88" height="31" alt="Сто Сторон" border="0" /></a>
</P>
<br>
<br>
</td>
</tr>
</table>
	
	


<table cellspacing="0" cellpadding="0" border="0">

<tr>
	<td valign="top"><img src="/images/shadow.gif"></td>
</tr>
<table cellspacing="0" cellpadding="0" border="0" align="center">
<tr>
	<td valign="top" align="center"><br><script type="text/javascript">var cz_user = 1617; var cz_type = 1; var cz_str = "&ua="+escape(navigator.userAgent); cz_str += "&wd="+screen.width; cz_str += "&hg="+screen.height; cz_str += "&du="+escape(document.URL); cz_str += "&rf="+escape(document.referrer); cz_str = "<A href='http://zero.kz/?u="+cz_user+"' target='_blank'>"+ "<IMG src='http://zero.kz/c.php?u="+cz_user+"&t="+cz_type+cz_str+"'"+ " border='0px' width='88px' height='31px' alt='CountZero'>"+ "<\/A>"; document.write(cz_str);</script>
<script language=javascript>java="1.0"; java1=""+"&refer="+escape(document.referrer)+"&page="+ escape(window.location.href); document.cookie="astratop=1; path=/"; java1+="&c="+(document.cookie?"yes":"now");</script>
                    <script language="javascript1.1">java="1.1";java1+="&java="+(navigator.javaEnabled()?"yes":"now")</script>
                    <script language="javascript1.2">java="1.2"; java1+="&razresh="+screen.width+'x'+screen.height+"&cvet="+ (((navigator.appName.substring(0,3)=="Mic"))? screen.colorDepth:screen.pixelDepth)</script>
                    <script language="javascript1.3">java="1.3"</script>
                    <noscript></noscript><noscript></noscript>
<br>
<script language=javascript>hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=135519&im=117&r="+escape(document.referrer)+"&pg="+ escape(window.location.href); document.cookie="hotlog=1; path=/"; hotlog_r+="&c="+(document.cookie?"Y":"N");</script>
                    <script language="javascript1.1">hotlog_js="1.1";hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N")</script>
                    <script language="javascript1.2">hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+'x'+screen.height+"&px="+ (((navigator.appName.substring(0,3)=="Mic"))? screen.colorDepth:screen.pixelDepth)</script>
                    <script language="javascript1.3">hotlog_js="1.3"</script>
                    <script language=javascript>hotlog_r+="&js="+hotlog_js; document.write("<a href='http://click.hotlog.ru/?135519' target='_top'><img "+ " src='http://hit6.hotlog.ru/cgi-bin/hotlog/count?"+ hotlog_r+"&' border=0 width=88 height=31 alt=HotLog></a>")</script>
                    <noscript><a href=http://click.hotlog.ru/?135519 target=_top><img src="http://hit6.hotlog.ru/cgi-bin/hotlog/count?s=135519&im=117" border=0 width=88 height=31 alt=HotLog></a></noscript>
<br>
<br>
<a href="http://rp5.kz/9531/ru"><img alt="погода в г. Алматы" border=0 width=100 height=100 src="http://rp5.kz/informer/100x100x2.php?f=30&id=9531&lang=ru&um=00000"></a>
<br>
<a href="http://rp5.kz/9505/ru"><img alt="погода в г. Астане" border=0 width=100 height=100 src="http://rp5.kz/informer/100x100x2.php?f=30&id=9505&lang=ru&um=00000"></a>
<br>
<!-- {ARTNETBLOCK} -->

<br>
<!-- {linkmoney} -->
<br>
<!--artnet_ad-->

</td>
</tr>
</table>	
	
	
	
	
</td>
<td align="justify" style="padding-left:5px; border-right:1px solid #d3d3d3; border-left:1px solid #d3d3d3" valign="top">




<br>
	<table border="0" style="margin-top:10px" cellpadding="2" cellspacing="0" width="99%">
                <tr>
	<td class="text_small2" align="justify" style="padding-right:5px" valign="top"></td>
	</tr>
      </table>



<div id='dle-content'><table width="100%">
    <tr>
        <td width="5"></td>
        <td class="ntitle" valign="top">МОЛОКО - ЗА ВРЕДНОСТЬ</td>
        <td class="category" valign="top" align="right"><a href="http://www.np.kz/hotnewstop/">Горячие новости</a>           / <a href="http://www.np.kz/events/">События</a></td>
        <td width="5"></td>
    </tr>
    <tr>
        <td></td>
        <td class="text_smal2" valign="top" colspan="2"><p style="text-align: justify;"><em><span style="font-size: 10pt;">Алла Иванилова</span></em><br /><strong><span style="font-size: 10pt;">С начала прошлого года Казахстан начал жить по новому Трудовому кодексу, который в шутку предлагали переименовать в &ldquo;кодекс рабовладения&rdquo;. Однако, как констатируют чиновники, новое законодательство оправдывает себя, хотя определенные проблемы еще имеются</span></strong><br /><br /><span style="font-size: 10pt;">О том, что стране необходим новый Трудовой кодекс, говорилось давно, поскольку старый, принятый еще в 2007 году, имел ряд недостатков: был достаточно жесткий, а качество его исполнения - низкое. Излишняя забюрократизированность процедур найма, увольнения и перевода сотрудников затрудняла возможность &ldquo;естественного отбора&rdquo;. На смену ему пришел новый Трудовой кодекс, который заработал с 1 января 2016 года. Правда, критики в его адрес было немало. Главная цель, которую преследовало обновленное законодательство, - облегчить жизнь предпринимателям, не ущемляя прав работников. Многое было отдано на откуп работодателям и работникам, которые должны самостоятельно договариваться между собой в рамках договоров. Государство для себя определило роль наблюдателя, который устанавливает минимальные трудовые стандарты гарантий и компенсаций работникам, зато жестко обеспечивает контроль их исполнения со стороны работодателей. </span><br /><span style="font-size: 10pt;">Спустя более года в действии новый Трудовой кодекс зарекомендовал себя и продемонстрировал, что многие опасения были напрасны. На недавнем заседании правительства рассмотрели вопросы его правоприменительной практики и меры по защите трудовых прав работников. По итогам прошлого года Казахстан занял 20-е место в Глобальном индексе конкурентоспособности Всемирного экономического форума и уверенно входит в тридцатку стран-лидеров по &ldquo;эффективности рынка труда&rdquo;. В стране стали больше заключать трудовые договоры. Так, в прошлом году их количество увеличилось на 60 тысяч, и на сегодняшний день их имеют 88 процентов крупных предприятий, 90 процентов - средних и 31 процент - малых. Однако и сейчас сохраняются неформальные трудовые отношения. За последние два года инспекторами труда выявлено свыше тысячи работодателей, которые не оформляли своих работников официально. </span><br /><span style="font-size: 10pt;">Нельзя сказать, что новое законодательство исключило трудовые споры. Создана карта трудовых рисков, в которой фиксируются предприятия с частыми нарушениями трудового законодательства. В текущем году к группе риска отнесено 250 предприятий с численностью более 100 тысяч работников. Несмотря на принимаемые меры, в зоне принятия оперативных мер остаются восемь областей, а в зоне риска - вся Мангистауская область. </span><br /><span style="font-size: 10pt;">В целом по стране по результатам проверок остановлена работа девяти производственных объектов, наложены штрафные санкции на сумму 112 миллионов тенге, 317 дел переданы в правоохранительные органы. Только в текущем году выявлено более шести тысяч нарушений найма и увольнения работников на четырех тысячах предприятий. </span><br /><span style="font-size: 10pt;">Те &ldquo;блага&rdquo;, которые предоставили чиновники в новом Трудовом кодексе работодателям, используются ими неактивно. Так, внедрен механизм добровольного декларирования работодателями соответствия и условий производства требованиям охраны труда. Сегодня обладателями таких сертификатов доверия стали всего 90 работодателей, которые на три года исключены из списка предприятий, подлежащих плановой проверке. Такими преимуществами воспользовались в основном в Алматинской, Павлодарской и Актюбинской областях. Также работодателям было дано право не отчислять обязательные профессиональные взносы в случае устранения на производстве вредных условий труда. Однако этой возможностью сегодня практически никто не воспользовался. </span><br /><span style="font-size: 10pt;">Был дан шанс сократить расходы на различные компенсации работникам за работу во вредных условиях труда путем их перевода на более безопасные виды работ. Но расходы работодателей на выплаты не уменьшились, а, наоборот, увеличились - с 78 миллиардов тенге в 2012 году до 100 миллиардов в 2016 году. </span><br /><span style="font-size: 10pt;">Выступивший на заседании правительства председатель Федерации профсоюзов Казахстана Абельгазы Кусаинов в свою очередь обозначил актуальные проблемы работников. По его словам, сегодня в республике низкооплачиваемыми остаются работники почтовой связи, сельского хозяйства, дошкольного образования и младший медицинский персонал. Именно этим категориям, с учетом пересмотра прожиточного минимума, необходимо повысить зарплату. </span><br /><span style="font-size: 10pt;">В то же время, по его мнению, одним из острых вопросов, требующих решения, является применение заемного труда (когда фирма-наниматель платит кадровому агентству, которое &ldquo;сдает в аренду&rdquo; сотрудника). У таких &ldquo;заемных&rdquo; работников продолжительность рабочего времени, получаемая зарплата ниже, чем у постоянных сотрудников, им не предоставляются отпуска и другие социальные выплаты. При этом в трудовом законодательстве отсутствуют нормы, регулирующие заемный труд. В этой связи совместно с Министерством труда инициированы поправки в Трудовой кодекс.</span><br /><span style="font-size: 10pt;">Также председатель Федерации профсоюзов указал, что возрастает бремя экономических затрат, исчисляемых миллиардными суммами на компенсационные выплаты, связанные с травмами, ухудшением здоровья работающих. Каждый седьмой работник занят во вредных опасных условиях труда, не отвечающих санитарно-гигиеническим нормам. По его данным, несмотря на некоторое снижение количества несчастных случаев и производственного травматизма, ситуация по охране труда остается сложной. &ldquo;Ежегодно погибают более 200 человек&rdquo;, - констатировал глава Федерации профсоюзов. В связи с этим необходимо принять комплекс мер и отработать условия стимулирования работодателей, обеспечивающих безопасные рабочие места экономическим методами. В этом показателен опыт Финляндии, где для работодателей применяются скидки по страхованию от несчастных случаев и профзаболеваний при обеспечении ими нулевого травматизма. </span><br /><span style="font-size: 10pt;">В свою очередь, Министерством труда и социальной защиты населения в целях улучшения состояния здоровья казахстанцев, работающих во вредных условиях, в ближайшие три года будут пересмотрены отраслевые нормативы по предоставлению сокращенной продолжительности рабочего времени, дополнительного оплачиваемого ежегодного трудового отпуска и предоставлению молока или равноценных молоку пищевых продуктов.</span><br /><br /><span style="font-size: 8pt;">Астана</span></p></td>
         <tr>
		 <center>
		 
		</center >
		</tr>
		<td></td>
    </tr>
    <tr>
        <td></td>
        <td class="text_smal2" valign="top" colspan="2"><div class="hr_line"></div></td>
        <td></td>
    </tr>
    <tr>
        <td></td>
        <td>
            <p>Поделиться:</p>
            <script type="text/javascript" src="https://yastatic.net/share/share.js" charset="utf-8"></script>
            <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>
        </td>
        <td></td>
    </tr>
    <tr>
        <td></td>
        <td class="slink" valign="top"><div id='ratig-layer-21797'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '21797'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '21797'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '21797'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '21797'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '21797'); return false;">5</a></li>
		</ul>
</div></div></td>
        <td class="slink" valign="top">&nbsp;</td>
        <td></td>
    </tr>
    <tr>
        <td></td>
        <td class="copy" valign="top" colspan="2">
		<div align="center"></div>&nbsp;
		<div style="background-color: lightyellow; border-width:1; border-color:rgb(190,190,190); border-style:dotted; padding:5px;">Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам зарегистрироваться либо зайти на сайт под своим именем.</div>
		
		<br />Другие новости по теме:<br /><br /><br /><br />
		</td>
        <td></td>
    </tr>
	</table>
	<hr size="1" color="#d3d3d3" width="99%">
<table width="100%">
    <tr>
        <td width="5"></td>
        <td class="slink">Просмотрено: 143 раз</td>
		<td class="slink" align="right">  Просмотров: 143 опубликовал: <b><a onclick="ShowProfile('Ruslan', 'http://www.np.kz/user/Ruslan/', '0'); return false;" href="http://www.np.kz/user/Ruslan/">Ruslan</a></b> Вчера, 16:00 <a href="http://www.np.kz/hotnewstop/print:page,1,21797-moloko-za-vrednost.html">Напечатать</a> <a id="dle-comm-link" href="http://www.np.kz/hotnewstop/21797-moloko-za-vrednost.html#comment"><font color="#3B84D0">Комментарии (0)</font></a></td>
        <td width="5"></td>
    </tr>
</table>
<hr size="1" color="#d3d3d3" width="99%">
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/hotnewstop/21797-moloko-za-vrednost.html"><div id="addcform" class="baseform ignore-select">
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_tooltip  = "Введите подсказку для ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "center";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' >По левому краю</option><option value='right' >По правому краю</option><option value='center' selected>По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки">Вставка ссылки</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки">Вставка защищённой ссылки</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.np.kz/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.np.kz/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.np.kz/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.np.kz/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.np.kz/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.np.kz/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.np.kz/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.np.kz/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.np.kz/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.np.kz/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.np.kz/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.np.kz/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.np.kz/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.np.kz/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.np.kz/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.np.kz/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.np.kz/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.np.kz/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.np.kz/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.np.kz/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
			</tr>
			
			
			<tr>
				<td class="label">
					Введите код: <span class="impot">*</span>
				</td>
				<td>
					<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
					<div><input type="text" name="sec_code" id="sec_code" style="width:154px" class="f_input" /></div>
				</td>
			</tr>
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Добавить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="21797" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script></div>

</td>

<td align="left" width="200" style="padding-left:2px;" valign="top">
	
        <table width="100%">
    <tr>
        <td width="2"></td>
        <td class="ltitle3" valign="top" align="right">Наши награды&nbsp;&nbsp;&nbsp;&nbsp;</td>
        <td width="5"></td>
    </tr>
    <tr>
        <td></td>
        <td class="" align="left" valign="top">
		
			<table border="0" cellpadding="0" cellspacing="0" width="100%">
	<tr>
	<td width="50%" align="left" height="" valign="top">
	<!--<img src="/templates/Simple/images/altyn.gif" border="0">-->
	
        <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="110" height="160" id="banner1" align="center">
	<param name="allowScriptAccess" value="sameDomain" />
	<param name="movie" value="http://www.np.kz/images/np1.swf" />
	<param name="menu" value="false" />
	<param name="quality" value="high" />
	<param name="bgcolor" value="#ffffff" />
	<embed src="http://www.np.kz/images/np1.swf" menu="false" quality="high" bgcolor="#ffffff" width="110" height="160" name="banner1" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
	</object>
	
	</td>
	<td width="50%" align="left" height="" valign="top">
	<!--<img src="/templates/Simple/images/vibor.gif" border="0">-->
	
        <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="110" height="160" id="banner1" align="center">
	<param name="allowScriptAccess" value="sameDomain" />
	<param name="movie" value="http://www.np.kz/images/np2.swf" />
	<param name="menu" value="false" />
	<param name="quality" value="high" />
	<param name="bgcolor" value="#ffffff" />
	<embed src="http://www.np.kz/images/np2.swf" menu="false" quality="high" bgcolor="#ffffff" width="110" height="160" name="banner1" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
	</object>

	</td>
	</tr>
	</table>
		
		</td>
        <td></td>
    </tr>
	</table>

<hr size="1" color="#d3d3d3">

        <table width="100%" bgcolor="#ffebd8">
    <tr>
        <td width="2"></td>
        <td class="ltitle" valign="top" bgcolor="#ffebd8" align="left">Календарь</td>
        <td width="5"></td>
    </tr>
    <tr>
        <td></td>
        <td class="copy" bgcolor="#ffebd8"><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2017','right'); return false;" href="http://www.np.kz/2017/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.np.kz/2017/06/01/" title="Все посты за 31 мая 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.np.kz/2017/06/02/" title="Все посты за 01 июня 2017">2</a></td><td  class="weekday" >3</td><td  class="weekday" >4</td></tr><tr><td  class="day" >5</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.np.kz/2017/06/06/" title="Все посты за 05 июня 2017">6</a></td><td  class="day" >7</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.np.kz/2017/06/08/" title="Все посты за 07 июня 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.np.kz/2017/06/09/" title="Все посты за 08 июня 2017">9</a></td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day" >12</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.np.kz/2017/06/13/" title="Все посты за 12 июня 2017">13</a></td><td  class="day" >14</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.np.kz/2017/06/15/" title="Все посты за 14 июня 2017">15</a></td><td  class="day day-current" >16</td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div></td>
        <td></td>
    </tr>
	</table>
<br>
<div style="text-align:center; margin:0px; padding:0px; width:200px;"><embed src="http://rh.revolvermaps.com/f/g.swf" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" wmode="window" allowScriptAccess="always" allowNetworking="all" width="200" height="200" flashvars="m=0&amp;i=7rnuhd33bpn&amp;r=true&amp;v=true&amp;b=000000&amp;n=false&amp;s=200&amp;c=fff600"></embed><br /><img src="http://jh.revolvermaps.com/c/7rnuhd33bpn.gif" width="1" height="1" alt="" /><a href="http://www.revolvermaps.com/?target=enlarge&amp;i=7rnuhd33bpn&amp;color=fff600&amp;m=0">Large Visitor Globe</a></div>
<br>
<hr size="1" color="#d3d3d3">

        <table width="100%">
    <tr>
        <td width="2"></td>
        <td class="ltitle" valign="top" align="left">Архив новостей</td>
        <td width="2"></td>
    </tr>
    <tr>
        <td></td>
        <td class="copyarch"><a class="archives" href="http://www.np.kz/2017/06/"><b>Июнь 2017 (89)</b></a><br /><a class="archives" href="http://www.np.kz/2017/05/"><b>Май 2017 (144)</b></a><br /><a class="archives" href="http://www.np.kz/2017/04/"><b>Апрель 2017 (160)</b></a><br /><a class="archives" href="http://www.np.kz/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://www.np.kz/2017/02/"><b>Февраль 2017 (179)</b></a><br /><a class="archives" href="http://www.np.kz/2017/01/"><b>Январь 2017 (167)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://www.np.kz/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://www.np.kz/2016/11/"><b>Ноябрь 2016 (156)</b></a><br /><a class="archives" href="http://www.np.kz/2016/10/"><b>Октябрь 2016 (167)</b></a><br /><a class="archives" href="http://www.np.kz/2016/09/"><b>Сентябрь 2016 (186)</b></a><br /><a class="archives" href="http://www.np.kz/2016/08/"><b>Август 2016 (173)</b></a><br /><a class="archives" href="http://www.np.kz/2016/07/"><b>Июль 2016 (186)</b></a><br /><a class="archives" href="http://www.np.kz/2016/06/"><b>Июнь 2016 (177)</b></a><br /><a class="archives" href="http://www.np.kz/2016/05/"><b>Май 2016 (162)</b></a><br /><a class="archives" href="http://www.np.kz/2016/04/"><b>Апрель 2016 (195)</b></a><br /><a class="archives" href="http://www.np.kz/2016/03/"><b>Март 2016 (153)</b></a><br /><a class="archives" href="http://www.np.kz/2016/02/"><b>Февраль 2016 (167)</b></a><br /><a class="archives" href="http://www.np.kz/2016/01/"><b>Январь 2016 (131)</b></a><br /><a class="archives" href="http://www.np.kz/2015/12/"><b>Декабрь 2015 (133)</b></a><br /><a class="archives" href="http://www.np.kz/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://www.np.kz/2015/10/"><b>Октябрь 2015 (198)</b></a><br /><a class="archives" href="http://www.np.kz/2015/09/"><b>Сентябрь 2015 (164)</b></a><br /><a class="archives" href="http://www.np.kz/2015/08/"><b>Август 2015 (178)</b></a><br /><a class="archives" href="http://www.np.kz/2015/07/"><b>Июль 2015 (192)</b></a><br /><a class="archives" href="http://www.np.kz/2015/06/"><b>Июнь 2015 (186)</b></a><br /><a class="archives" href="http://www.np.kz/2015/05/"><b>Май 2015 (150)</b></a><br /><a class="archives" href="http://www.np.kz/2015/04/"><b>Апрель 2015 (196)</b></a><br /><a class="archives" href="http://www.np.kz/2015/03/"><b>Март 2015 (143)</b></a><br /><a class="archives" href="http://www.np.kz/2015/02/"><b>Февраль 2015 (154)</b></a><br /><a class="archives" href="http://www.np.kz/2015/01/"><b>Январь 2015 (163)</b></a><br /><a class="archives" href="http://www.np.kz/2014/12/"><b>Декабрь 2014 (147)</b></a><br /><a class="archives" href="http://www.np.kz/2014/11/"><b>Ноябрь 2014 (178)</b></a><br /><a class="archives" href="http://www.np.kz/2014/10/"><b>Октябрь 2014 (212)</b></a><br /><a class="archives" href="http://www.np.kz/2014/09/"><b>Сентябрь 2014 (173)</b></a><br /><a class="archives" href="http://www.np.kz/2014/08/"><b>Август 2014 (195)</b></a><br /><a class="archives" href="http://www.np.kz/2014/07/"><b>Июль 2014 (194)</b></a><br /><a class="archives" href="http://www.np.kz/2014/06/"><b>Июнь 2014 (167)</b></a><br /><a class="archives" href="http://www.np.kz/2014/05/"><b>Май 2014 (182)</b></a><br /><a class="archives" href="http://www.np.kz/2014/04/"><b>Апрель 2014 (203)</b></a><br /><a class="archives" href="http://www.np.kz/2014/03/"><b>Март 2014 (138)</b></a><br /><a class="archives" href="http://www.np.kz/2014/02/"><b>Февраль 2014 (182)</b></a><br /><a class="archives" href="http://www.np.kz/2014/01/"><b>Январь 2014 (172)</b></a><br /><a class="archives" href="http://www.np.kz/2013/12/"><b>Декабрь 2013 (151)</b></a><br /><a class="archives" href="http://www.np.kz/2013/11/"><b>Ноябрь 2013 (210)</b></a><br /><a class="archives" href="http://www.np.kz/2013/10/"><b>Октябрь 2013 (213)</b></a><br /><a class="archives" href="http://www.np.kz/2013/09/"><b>Сентябрь 2013 (180)</b></a><br /><a class="archives" href="http://www.np.kz/2013/08/"><b>Август 2013 (225)</b></a><br /><a class="archives" href="http://www.np.kz/2013/07/"><b>Июль 2013 (178)</b></a><br /><a class="archives" href="http://www.np.kz/2013/06/"><b>Июнь 2013 (195)</b></a><br /><a class="archives" href="http://www.np.kz/2013/05/"><b>Май 2013 (187)</b></a><br /><a class="archives" href="http://www.np.kz/2013/04/"><b>Апрель 2013 (211)</b></a><br /><a class="archives" href="http://www.np.kz/2013/03/"><b>Март 2013 (148)</b></a><br /><a class="archives" href="http://www.np.kz/2013/02/"><b>Февраль 2013 (188)</b></a><br /><a class="archives" href="http://www.np.kz/2013/01/"><b>Январь 2013 (175)</b></a><br /><a class="archives" href="http://www.np.kz/2012/12/"><b>Декабрь 2012 (158)</b></a><br /><a class="archives" href="http://www.np.kz/2012/11/"><b>Ноябрь 2012 (214)</b></a><br /><a class="archives" href="http://www.np.kz/2012/10/"><b>Октябрь 2012 (129)</b></a><br /><a class="archives" href="http://www.np.kz/2012/09/"><b>Сентябрь 2012 (196)</b></a><br /><a class="archives" href="http://www.np.kz/2012/08/"><b>Август 2012 (223)</b></a><br /><a class="archives" href="http://www.np.kz/2012/07/"><b>Июль 2012 (188)</b></a><br /><a class="archives" href="http://www.np.kz/2012/06/"><b>Июнь 2012 (222)</b></a><br /><a class="archives" href="http://www.np.kz/2012/05/"><b>Май 2012 (222)</b></a><br /><a class="archives" href="http://www.np.kz/2012/04/"><b>Апрель 2012 (206)</b></a><br /><a class="archives" href="http://www.np.kz/2012/03/"><b>Март 2012 (204)</b></a><br /><a class="archives" href="http://www.np.kz/2012/02/"><b>Февраль 2012 (228)</b></a><br /><a class="archives" href="http://www.np.kz/2012/01/"><b>Январь 2012 (213)</b></a><br /><a class="archives" href="http://www.np.kz/2011/12/"><b>Декабрь 2011 (225)</b></a><br /><a class="archives" href="http://www.np.kz/2011/11/"><b>Ноябрь 2011 (207)</b></a><br /><a class="archives" href="http://www.np.kz/2011/10/"><b>Октябрь 2011 (211)</b></a><br /><a class="archives" href="http://www.np.kz/2011/09/"><b>Сентябрь 2011 (278)</b></a><br /><a class="archives" href="http://www.np.kz/2011/08/"><b>Август 2011 (224)</b></a><br /><a class="archives" href="http://www.np.kz/2011/07/"><b>Июль 2011 (226)</b></a><br /><a class="archives" href="http://www.np.kz/2011/06/"><b>Июнь 2011 (257)</b></a><br /><a class="archives" href="http://www.np.kz/2011/05/"><b>Май 2011 (211)</b></a><br /><a class="archives" href="http://www.np.kz/2011/04/"><b>Апрель 2011 (267)</b></a><br /><a class="archives" href="http://www.np.kz/2011/03/"><b>Март 2011 (205)</b></a><br /><a class="archives" href="http://www.np.kz/2011/02/"><b>Февраль 2011 (256)</b></a><br /><a class="archives" href="http://www.np.kz/2011/01/"><b>Январь 2011 (242)</b></a><br /><a class="archives" href="http://www.np.kz/2010/12/"><b>Декабрь 2010 (184)</b></a><br /><a class="archives" href="http://www.np.kz/2010/11/"><b>Ноябрь 2010 (178)</b></a><br /><a class="archives" href="http://www.np.kz/2010/10/"><b>Октябрь 2010 (221)</b></a><br /><a class="archives" href="http://www.np.kz/2010/09/"><b>Сентябрь 2010 (173)</b></a><br /><a class="archives" href="http://www.np.kz/2010/08/"><b>Август 2010 (173)</b></a><br /><a class="archives" href="http://www.np.kz/2010/07/"><b>Июль 2010 (211)</b></a><br /><a class="archives" href="http://www.np.kz/2010/06/"><b>Июнь 2010 (182)</b></a><br /><a class="archives" href="http://www.np.kz/2010/05/"><b>Май 2010 (185)</b></a><br /><a class="archives" href="http://www.np.kz/2010/04/"><b>Апрель 2010 (239)</b></a><br /><a class="archives" href="http://www.np.kz/2010/03/"><b>Март 2010 (162)</b></a><br /><a class="archives" href="http://www.np.kz/2010/02/"><b>Февраль 2010 (203)</b></a><br /><a class="archives" href="http://www.np.kz/2010/01/"><b>Январь 2010 (175)</b></a><br /><a class="archives" href="http://www.np.kz/2009/12/"><b>Декабрь 2009 (174)</b></a><br /><a class="archives" href="http://www.np.kz/2009/11/"><b>Ноябрь 2009 (199)</b></a><br /><a class="archives" href="http://www.np.kz/2009/10/"><b>Октябрь 2009 (257)</b></a><br /><a class="archives" href="http://www.np.kz/2009/09/"><b>Сентябрь 2009 (196)</b></a><br /><a class="archives" href="http://www.np.kz/2009/08/"><b>Август 2009 (194)</b></a><br /><a class="archives" href="http://www.np.kz/2009/07/"><b>Июль 2009 (247)</b></a><br /><a class="archives" href="http://www.np.kz/2009/06/"><b>Июнь 2009 (200)</b></a><br /><a class="archives" href="http://www.np.kz/2009/05/"><b>Май 2009 (230)</b></a><br /><a class="archives" href="http://www.np.kz/2009/04/"><b>Апрель 2009 (213)</b></a><br /><a class="archives" href="http://www.np.kz/2009/03/"><b>Март 2009 (194)</b></a><br /><a class="archives" href="http://www.np.kz/2009/02/"><b>Февраль 2009 (196)</b></a><br /><a class="archives" href="http://www.np.kz/2009/01/"><b>Январь 2009 (207)</b></a><br /><a class="archives" href="http://www.np.kz/2008/12/"><b>Декабрь 2008 (180)</b></a><br /><a class="archives" href="http://www.np.kz/2008/11/"><b>Ноябрь 2008 (184)</b></a><br /><a class="archives" href="http://www.np.kz/2008/10/"><b>Октябрь 2008 (241)</b></a><br /><a class="archives" href="http://www.np.kz/2008/09/"><b>Сентябрь 2008 (176)</b></a><br /><a class="archives" href="http://www.np.kz/2008/08/"><b>Август 2008 (199)</b></a><br /><a class="archives" href="http://www.np.kz/2008/07/"><b>Июль 2008 (183)</b></a><br /><a class="archives" href="http://www.np.kz/2008/06/"><b>Июнь 2008 (144)</b></a><br /><a class="archives" href="http://www.np.kz/2008/05/"><b>Май 2008 (177)</b></a><br /><a class="archives" href="http://www.np.kz/2008/04/"><b>Апрель 2008 (189)</b></a><br /><a class="archives" href="http://www.np.kz/2008/03/"><b>Март 2008 (186)</b></a><br /><a class="archives" href="http://www.np.kz/2008/02/"><b>Февраль 2008 (234)</b></a><br /><a class="archives" href="http://www.np.kz/2008/01/"><b>Январь 2008 (92)</b></a><br /><a class="archives" href="http://www.np.kz/2007/12/"><b>Декабрь 2007 (171)</b></a><br /><a class="archives" href="http://www.np.kz/2007/11/"><b>Ноябрь 2007 (1)</b></a><br /><a class="archives" href="http://www.np.kz/2007/10/"><b>Октябрь 2007 (2)</b></a><br /><a class="archives" href="http://www.np.kz/2007/07/"><b>Июль 2007 (9)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div></td>
        <td></td>
    </tr>
	</table>

<hr size="1" color="#d3d3d3">
	
	<table width="100%">
    <tr>
        <td width="2"></td>
        <td class="ltitle" valign="top" align="left">Голосование</td>
        <td width="2"></td>
    </tr>
    <tr>
        <td></td>
        <td class=""><script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "3", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'>
       <b>Будете ли Вы оформлять подписку на сайт, если сайт станет платным</b><br>
	 <form method="post" name="vote" action=''>
        <b><div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" checked="checked" value="0" /><label for="vote_check0"> Оформлю подписку и буду как прежде читать сайт</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio"  value="1" /><label for="vote_check1"> Буду читать материалы в  газете "Новое поколение"</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio"  value="2" /><label for="vote_check2"> Вообще не буду читать, ни сайт, ни газету</label></div></div></b><br>
        <table width="100%">
        <tr><td align="center">
		  <input type="hidden" name="vote_action" value="vote">
          <input type="hidden" name="vote_id" id="vote_id" value="3">
          <input type="submit" onclick="formVoteSubmit(); return false;" class="bbcodes" value="Голосовать"></form>
		  
		  <form method=post name="vote_result" action=''>
          <input type="hidden" name="vote_action" value="results">
          <input type="hidden" name="vote_id" value="3">
          <input type="submit" onclick="voteResult(); return false;" class="bbcodes" value="Результаты">
          </form>
		  
          </td><td>
          

         </td></tr>
         </table><br />

</div></td>
        <td></td>
    </tr>
	</table>
</td>
</tr>
</table>

<!-- низ -->
<table border="0" cellpadding="0" cellspacing="0" width="100%" height="38" style="margin-top:10px">
<tr>
<td width="153" align="center" class="text_search" style="vertical-align: middle"><hr size="6" color="#ff9933" width="100%"></td>
<td style="border-left:3px solid #fff" align="right" class="text_search"><hr size="6" color="#969696" width="100%"></td>
</tr>
<tr><noindex>
<td width="153" align="center" class="news2" style="vertical-align: middle"></td>
<td style="vertical-align:middle; padding-right:20px; border-left:3px solid #fff" align="right" class="news2">
<div style="float: left; margin-left: 10px"><a href="http://www.web.neolabs.kz" class="news2" target="_blank">Разработано студией Neolabs Web Solution</a></div>
<div style="float: left; margin-left: 10px">&copy; 2007 Новое поколение</div>  </noindex>


</td>
</tr>
</table>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-3680831-20");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>

Fatal error: Call to a member function _destr() on null in /home/npkz/public_html/engine/modules/main.php on line 390
